diff debian/changelog @ 1769:0e178f767ada

Merge from main
author Matt Johnston <matt@ucc.asn.au>
date Thu, 29 Oct 2020 21:51:41 +0800
parents 4b984c42372d
children 77bc00dcc19f
line wrap: on
line diff
--- a/debian/changelog	Mon Oct 26 23:44:43 2020 +0800
+++ b/debian/changelog	Thu Oct 29 21:51:41 2020 +0800
@@ -1,3 +1,9 @@
+dropbear (2020.81-0.1) unstable; urgency=low
+
+  * New upstream release.
+
+ -- Matt Johnston <[email protected]>  Thu, 29 Oct 2020 22:51:57 +0800
+
 dropbear (2020.80-0.1) unstable; urgency=low
 
   * New upstream release.